Autor Wątek: Problem z chmurami i teksturami RSS  (Przeczytany 293 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Śro, 26 Lut 2020, 17:35:52

Offline RaV_9319

  • Szeregowy
  • *
  • Wiadomości: 1
  • Reputacja: 0
    • Zobacz profil
Witam.

Zainstalowalem RSS-RO/EVE i inne dodatki tekstur oraz te zwiazane z tematem na swieza instalke, ale cos mi sie wysypuje to wszystko. Ogolnie jestem uparty i probowalem to samemu ogarnac, ale dzis sie juz poddalem.(po trzech dniach uzerania sie) ;]

Mial ktos z Was podobny problem? Chcialby ktos pomoc mi to naprawic?

Dziekuje.

Śro, 26 Lut 2020, 23:46:17
Odpowiedź #1

Offline grabek77

  • Plutonowy
  • ***
  • Wiadomości: 315
  • Reputacja: 12
    • Zobacz profil
Kolego to jest RSS a nie vanilia zatem, jak nie wypiszesz nr wersji i modow, ktore poinstalowales to nikt ci nie pomoze a ja nie potrafie wrozyc z fusow :)
Napisz zatem dokladnie co instalowales wraz z numerami wersji np KSP - wersja, EVE - wersja itd... wszystko ma znaczenie.
--
Pozdrawiam
Grabek

Reklama

Odp: Problem z chmurami i teksturami RSS
« Odpowiedź #1 dnia: Śro, 26 Lut 2020, 23:46:17 »

 

Problem z FPS

Zaczęty przez Unaleh

Odpowiedzi: 3
Wyświetleń: 1562
Ostatnia wiadomość Czw, 31 Gru 2015, 17:19:55
wysłana przez beryl
Problem z łazikiem

Zaczęty przez Benecjusz

Odpowiedzi: 7
Wyświetleń: 2187
Ostatnia wiadomość Nie, 05 Sty 2014, 14:31:28
wysłana przez angorek
Problem z dokowaniem

Zaczęty przez andreas

Odpowiedzi: 21
Wyświetleń: 4751
Ostatnia wiadomość Pon, 28 Lip 2014, 14:21:54
wysłana przez Moskit
Problem z misjami

Zaczęty przez Takos

Odpowiedzi: 3
Wyświetleń: 1285
Ostatnia wiadomość Śro, 19 Lip 2017, 20:38:34
wysłana przez Takos
Problem z rcs-ami (łazik)

Zaczęty przez MrSeba

Odpowiedzi: 5
Wyświetleń: 1583
Ostatnia wiadomość Wto, 26 Mar 2013, 19:12:39
wysłana przez Ravnarr