Autor Wątek: Problem z nowym systemem (dokładniej internet)  (Przeczytany 1016 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Śro, 11 Cze 2014, 21:33:08

Offline szymozillo

  • Kapral
  • **
  • Wiadomości: 117
  • Reputacja: 1
    • Zobacz profil
Hejka,
Ostatnio instalowałem sobie drugi system na kompie (64 bity), aby pograć w DCS: World.
Wszystko instalowałem z pendrive, instalacja przebiega bez problemu, sterowniki też, ALE zawsze jest jeden rezultat, internet działa z prędkością, hmm, kilku bajtów na sekundę... (ok. 300b/s, tak było gdy pobierałem sterownik który ważył 20mb, a pobierałem, bo próbowałem coś zrobić z tą prędkością) I nie muszę mówić z czym to się wiąże :D
Próbowałem wszystkiego, reinstalacji sterowników, instalacji sterowników od karty WI-fi której nie używam (a jak już chciałem to nie mogłem się połączyć, pamiętam tylko, że kiedyś po świeżej instalacji trzeba było coś wyłączyć, może ktoś ogarnie: Realtek 61 Turbo wifi cośtam). Ale rezultat był zawsze ten sam. W tym momencie tracę nadzieję, że coś mi w ogóle pójdzie, a większość sterowników które ściągałem ściągane były na systemie 32 bitowym :D.

Śro, 11 Cze 2014, 23:43:17
Odpowiedź #1

Offline aleksyb

  • Szeregowy
  • *
  • Wiadomości: 26
  • Reputacja: 2
    • Zobacz profil
Zobacz z jaka predkoscia i jakoscia spina Ci sie wifi

Wysłane z mojego GT-I9100 przy użyciu Tapatalka


Reklama

Odp: Problem z nowym systemem (dokładniej internet)
« Odpowiedź #1 dnia: Śro, 11 Cze 2014, 23:43:17 »

Czw, 12 Cze 2014, 06:24:10
Odpowiedź #2

Offline szymozillo

  • Kapral
  • **
  • Wiadomości: 117
  • Reputacja: 1
    • Zobacz profil
Aby zobaczyć link - ZAREJESTRUJ SIĘ lub ZALOGUJ SIĘ
Zobacz z jaka predkoscia i jakoscia spina Ci sie wifi

Wysłane z mojego GT-I9100 przy użyciu Tapatalka
Spina? W sensie? :D
Jak coś to używam internetu z kabla.

Czw, 12 Cze 2014, 15:45:17
Odpowiedź #3

Offline aleksyb

  • Szeregowy
  • *
  • Wiadomości: 26
  • Reputacja: 2
    • Zobacz profil
A, ok. Na kablu lecisz. Zaiste ciekawy przypadek. Chocby lan byl zleksza uszkodzony.

Reklama

Odp: Problem z nowym systemem (dokładniej internet)
« Odpowiedź #3 dnia: Czw, 12 Cze 2014, 15:45:17 »

Czw, 12 Cze 2014, 16:00:12
Odpowiedź #4

Offline szymozillo

  • Kapral
  • **
  • Wiadomości: 117
  • Reputacja: 1
    • Zobacz profil
I właśnie w tym jest problem, na tym samym kablu na systemie 32 bitowym (mam 2 systemy na kompie) internet działa bardzo dobrze, co mnie dziwi.
I wciąż mnie zastanawia co jest przyczyną wolnego internetu na systemie 32 bitowym.

Czw, 12 Cze 2014, 22:57:28
Odpowiedź #5

Offline beryl

  • Kapral
  • **
  • Wiadomości: 193
  • Reputacja: 1
    • Zobacz profil
Zły sterownik lan, albo świezy system zaciąga aktualizacje wykorzystując całe pasmo.

Reklama

Odp: Problem z nowym systemem (dokładniej internet)
« Odpowiedź #5 dnia: Czw, 12 Cze 2014, 22:57:28 »

Pią, 13 Cze 2014, 15:41:00
Odpowiedź #6

Offline szymozillo

  • Kapral
  • **
  • Wiadomości: 117
  • Reputacja: 1
    • Zobacz profil
No właśnie rozważam możliwość złego sterownika Lan, a system raczej nie ściąga aktualizacji, bo sam próbowałem wyszukać, ale nie mógł (ładowało się cały czas :D)
EDIT: Dobra, już sobie poradziłem, w ustawieniach karty sieciowej wystarczyło zmienić na 10mb full duplex...
« Ostatnia zmiana: Pią, 13 Cze 2014, 20:53:41 wysłana przez szymozillo »

 

problem z AC IV

Zaczęty przez Diakon

Odpowiedzi: 9
Wyświetleń: 1480
Ostatnia wiadomość Pon, 11 Lis 2013, 13:26:00
wysłana przez Drangir
Problem z grą Crash Time

Zaczęty przez JW

Odpowiedzi: 8
Wyświetleń: 1279
Ostatnia wiadomość Sob, 26 Kwi 2014, 09:36:34
wysłana przez JW
dziwny problem z czymś...

Zaczęty przez PanKurczak

Odpowiedzi: 4
Wyświetleń: 909
Ostatnia wiadomość Wto, 03 Cze 2014, 18:28:28
wysłana przez aleksyb
Problem z uruchamianiem jako administrator

Zaczęty przez nasa_member

Odpowiedzi: 2
Wyświetleń: 439
Ostatnia wiadomość Śro, 07 Lut 2018, 18:17:47
wysłana przez nasa_member