Autor Wątek: Usi MKS Ranger moduł rozwinięcie nadmuchanie na platformie problem.  (Przeczytany 99 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Sob, 27 Mar 2021, 13:19:12

Offline lejsmont

  • Szeregowy
  • *
  • Wiadomości: 2
  • Reputacja: 0
    • Zobacz profil
Witam. Od jakiegoś czasu nadmuchiwane  moduły z serji Renger ładują mi się w edycji jako nadmuchane. Niestety podobnie dzieje się na platformie startowej co powoduje że nie mogę wystartować z rozłożonym warsztatem. Czy znacie przyczynę problemu i ewentualne rozwiązanie?

Sob, 27 Mar 2021, 13:47:12
Odpowiedź #1

Offline Kadaf

  • Kapitan
  • ***
  • Wiadomości: 1 353
  • Reputacja: 145
    • Zobacz profil
Przypuszczam, że nowe wersje KSP nie obsługują starych modów. Sprawdź wersję moda i czy jest on kompatybilny z twoją wersją gry.

Reklama

Odp: Usi MKS Ranger moduł rozwinięcie nadmuchanie na platformie problem.
« Odpowiedź #1 dnia: Sob, 27 Mar 2021, 13:47:12 »

 

Problem z DMP

Zaczęty przez EloyZ

Odpowiedzi: 13
Wyświetleń: 2118
Ostatnia wiadomość Pią, 23 Mar 2018, 21:27:50
wysłana przez EloyZ
problem z B9

Zaczęty przez patryk1234

Odpowiedzi: 2
Wyświetleń: 1636
Ostatnia wiadomość Czw, 05 Lut 2015, 16:47:04
wysłana przez patryk1234
Problem z oponami w KSO

Zaczęty przez MSSC

Odpowiedzi: 4
Wyświetleń: 1592
Ostatnia wiadomość Wto, 09 Gru 2014, 16:11:49
wysłana przez MSSC
problem z BDArmory

Zaczęty przez groszek4512

Odpowiedzi: 2
Wyświetleń: 1250
Ostatnia wiadomość Czw, 27 Lip 2017, 01:31:06
wysłana przez groszek4512
CactEye - problem z GUI

Zaczęty przez Mikelson

Odpowiedzi: 1
Wyświetleń: 1219
Ostatnia wiadomość Nie, 17 Sty 2016, 08:19:08
wysłana przez Sobol