Ogólne > Aktualności

Awaria serwerów oficjalnego forum Kerbali

<< < (2/3) > >>

rafal3920:
Z tego co widzę działa już ale nie wszystko, część tematów chyba szlag trafił!(Niestety nie działa jedyny link którego potrzebowałem czyli orbity ISA od jebediaha)

TheReclif:
Serwery wreszcie naprawione i forum wreszcie jest dostępne. Myślę, że ponieważ serwery działają, temat można uznać za zamknięty.

EDIT: Mój błąd. Forum ciągle nie działa :(

TrippleSaid:
@reclif
 mi działa. Napisz co ci się wyświetla

TheReclif:
Chciałem wejść na wątek o modzie Lazor System i pojawił mi się ten komunikat:



EDIT: Ponieważ obrazek się nie wczytał, pokażę Wam napis:The FORUMS/SPACEPORT Server is now under maintenance.

We are aware of recent problems where both sites were loading slow or not available at all. This problem has been solved.

We want to apologize for all the inconveniences this could have caused, and the sites are slowly being restored from backups.

The Team is commited to work as hard as we can, and the sites will be back as soon as possible.

Thank you for your understanding.

DawsterTM:
Siadła im baza danych, przez ostatnie dni wczytywali jej backup z okresu października gdyż nowsze były uszkodzone lub zniszczone. Teraz łączą te prawidłowe dane z nowszych kopii zapasowych ze starymi, czyli ratują co się da. Jednak część tematów, postów, a nawet kont użytkowników może zaginąć. Tak jest najpewniej w tym przypadku.

Nawigacja

[0] Indeks wiadomości

[#] Następna strona

[*] Poprzednia strona

Idź do wersji pełnej